Fusionar Categorías

Redacción del Fichero de Ayuda

(Versión 3.7.2)

La traducción de este programa de ayuda se ha basado en el fichero original de ayuda que acompaña la Aplicación. A partir del mismo se ha redactado un nuevo programa con índice, contenidos y estructura propia, manteniendo la mayor similitud con el diseño original. El archivo de ayuda está totalmente integrado con el Programa y se le han añadido ciertos módulos de ayuda que se echaban en falta.

Para instalarlo en su programa de AceMoney, no tiene más que copiar el archivo en el directorio en donde se ha instalado el programa. Si quiere guardar el fichero de ayuda original (versión inglesa) debe copiarlo a otra carpeta para no "machacarlo".

Agradezco la colaboración de MECHAD, autorizando a realizar la traducción del fichero original y espero que sirva de utilidad a todos los usuarios de habla Hispana.

Cualquier fallo, consejo o recomendación para la mejora del mismo, enviarla a emiropou@hotmail.com.

Ó Emilio Rodríguez Pousa


Atajos del Teclado

Atajos de Teclado

Comandos del Menú Principal
Ctrl+N | Nuevo Documento
Ctrl+O | Abrir un Documento Existente
Ctrl+S | Guardar el Documento actual
Ctrl+P | Imprimir la Vista actual
Ctrl+Shift+P | Vista Preliminar
Ctrl+D | Añadir Informe actual a la lista de Favoritos
Comandos de Edición
Insert | Añadir nuevo objeto (Apunte, Categoría, Beneficiario)
Supr | Eliminar objeto
Enter | Editar Elemento actual
Alt+Enter | Lo mismo que Enter
F2 | Pantalla de Cuentas
F3 | Pantalla de Bancos
F4 | Pantalla de Beneficiarios
F5 | Pantalla de Categorías y Presupuestos
F6 | Pantalla de Apuntes Programados
F7 | Pantalla de Informes
F8 | Pantalla Cartera Inversiones
Comandos de Edición de Texto
Ctrl+C | Copiar Selección
Ctrl+X | Cortar Selección
Ctrl+V | Pegar Texto desde el Portapapeles
Ctrl+Insert | Copiar Selección
Shift+Supr | Cortar Selección
Shift+Insert | Pegar Texto desde el Portapapeles


Apoyo Técnico

Si tiene algún problema, dudas o cuestiones técnicas relacionadas con la Aplicación AceMoney, envíe un e-mail a acemoney@mechcad.net. Antes de hacerlo, consulte la página Web: http://www.mechcad.net/products/acemoney, en busca de una nueva versión del programa. En el correo que envíe especifique la versión del programa AceMoney que está usando y describa el problema en detalle. Sería de gran ayuda si pudiera acompañar también el fichero de datos, pero como AceMoney recoge y archiva información privada sensible, el envío de este fichero es opcional.

Antes de realizar la consulta, acuda al Foro de la Aplicación, en donde podrá encontrar solución a su problema. Piense que si le ha pasado a Vd., pueda que le haya sucedido el mismo problema a alguien mas. También allí podrá encontrar el lugar de consulta para consejos y dudas que quizás no se le hayan ocurrido con anterioridad.


Programación Apuntes

Programación de Apuntes

Se accede a esta pantalla mediante el icono correspondiente del Menú Principal. También se puede acceder mediante la tecla F6. La pantalla de Programación de Apuntes está pensada para controlar, verificar y registrar Recibos y Depósitos que tienen una cierta periodicidad. Recibos y Depósitos son operaciones que se suceden con regularidad a lo largo del año o durante un período de tiempo determinado (Por ejemplo, la factura del Teléfono, de la Luz, el Agua, recibos de seguros, cuotas de comunidad, etc.). Por lo tanto, la Lista de Apuntes Programados representa la lista de futuros movimientos en Cuenta. Puede seleccionar en Opciones, del menú Herramientas, el periodo de tiempo que desee abarque la lista de apuntes programados.

Le recomendamos que registre aquí las fechas de vencimiento de las facturas del Teléfono, la Luz, el Agua, cuotas de Comunidad, Alquileres, Hipotecas, amortización de Créditos, etc. Haciendo esto, no solo le ayudará a recordar del vencimiento de estos cargos, sino que le ahorrará tiempo para llevar a cabo las anotaciones de los apuntes en su cuenta respectiva.

Una vez añadidos los apuntes programados, aparecerán en la lista de esta pantalla, iluminándose en color rojo los que reflejan facturas ya vencidas o cuyo vencimiento está muy próximo. En las cuentas correspondientes su representación es de color gris, antes de que sean registrados. Una vez que son anotados como un movimiento mas, adquieren la tonalidad común a todos los demás. Para llevar a cabo esta tarea con mayor sencillez, se dispone de una función de alerta de operaciones programadas. Con ella podremos visualizar, como recordatorio, al inicio de la Aplicación, aquellos recibos o apuntes que ya están vencidos. Cuando lo ejecute por vez primera tendrá la opción de seleccionar las opciones de: cargarlo automáticamente al inicio y/o ejecutarlo minimizado en memoria. Desde esta funcionalidad podrá lanzar el programa de AceMoney.

Información Adicional:

  • Registros en Cuenta
  • Añadir Apuntes Programados


Añadir Asientos Periódicos

Añadir/Editar Apuntes Programados

A través de esta opción podrá configurar los apuntes o transacciones que se realicen con cierta regularidad y que desee se registren en un determinada cuenta con cierta periodicidad. Deberá seleccionar los campos siguientes:

Frecuencia

Seleccione la que se ajuste al apunte correspondiente del menú desplegable.

Fecha de Inicio

Se refiere a la fecha de efectividad del Apunte (Cargo/Abono/Transferencia). Hay quien prefiere anotar la Fecha Valor, otros, sin embargo prefieren registrar la fecha cuando reciben la notificación del movimiento. Deberá decidir cual será su elección, considerando ajustarse a uno u otro método, no se recomienda mezclarlos. El ajustarse a la “fecha valor” puede tener la ventaja de llevar el control de apuntes en caso de anotaciones bancarias indebidas y sus posteriores correcciones. Se dan casos en que la entidad hace una anotación por error y produce un descubierto en nuestra cuenta. Si anotamos la fecha valor, podremos comprobar rápidamente si su corrección posterior se ha hecho adecuadamente.

Tipo de Apunte

Si genera gasto, seleccione Cargo.

Si genera un ingreso, seleccione Abono.

Si la operación es una transferencia monetaria entre cuentas diferentes, seleccione Transferencia.

Cuenta

Seleccione la cuenta en la que se prevé anotar el apunte.

Beneficiario

Corresponde al nombre de la persona o entidad que acredita la transacción. Puede elegir un titular de la lista desplegable que le aparece o teclear uno nuevo, en este caso, se añadirá automáticamente a la lista de beneficiarios.

DE (solamente Transferencias)

Este campo contiene la Cuenta Origen de la Transferencia.

A (solamente Transferencias)

Este campo contiene la Cuenta Destino de la Transferencia.

Categoría

Estos dos campos contienen las diferentes Categoría y Subcategorías de gastos. Elija una de las existentes (del menú desplegable) o teclee una nueva (será añadida automáticamente a la lista correspondiente). La lista está indexada y al teclear los primeros caracteres de una categoría, se selecciona automáticamente. Es muy importante seleccionar una categoría/subcategoría por apunte, al objeto de poder realizar un seguimiento correcto de nuestras operaciones. Para mayor información consulte la sección de Informes de este archivo de Ayuda.

Fraccionar

Si ha pagado o recibido una cantidad que no puede ser incluida en una única categoría (por ejemplo, ha comprado artículos de alimentación, limpieza, y aceite para el vehículo, en un supermercado), seleccione este botón y divida la cantidad de la transacción en varias categorías. Si teclea la cantidad total en al campo correspondiente antes de seleccionar fraccionar, se le mostrará, a medida que añade registros, al final de la ventana de fraccionamiento, la cantidad remanente respecto de aquella. Consulte Ventana de Fraccionar para mas detalle.

Cantidad

Teclee la cantidad a que asciende la Transacción.

Registro Automático del Movimiento

Si activa esta casilla, el Apunte se añadirá automáticamente a la cuenta seleccionada cuando llegue la fecha de vencimiento. En caso contrario, deberá registrar el Apunte manualmente. Esta opción es muy útil para transacciones programadas electrónicamente.

Información Adicional:

  • Opción de Apuntes Programados


Editar Apuntes

Ventana de Edición de Apuntes

A través de esta pantalla, podrá modificar los siguientes datos del Apunte:

Tipo de Apunte

Si es un registro referente a pagos, seleccione Cargo.

Si es un registro referente a cobros, ingresos, seleccione Abono.

Si lo que desea registrar es una transferencia de dinero entre cuentas, seleccione Transferencia.

Fecha

Teclee la fecha de la transacción. Tenga en cuenta de registrar la Fecha Valor (empleada por las entidades bancarias) o la fecha de ejecución. Por defecto se halla seleccionada la fecha del día en curso.

Cuenta

El nombre de la Cuenta en donde se va a registrar el Apunte.

Beneficiario

Es el nombre del que acredita el apunte. Puede escoger el beneficiario de menú desplegable que aparece en este campo o teclear uno nuevo (se añadirá automáticamente a la lista de beneficiarios).

De (Exclusivamente para Transferencias)

Este campo representa la cuenta de origen de la transferencia.

A (Exclusivamente para Transferencias)

Este campo representa la cuenta de destino de la transferencia.

Categoría

Estos dos campos contienen las diferentes Categoría y Subcategorías de gastos. Elija una de las existentes (del menú desplegable) o teclee una nueva (será añadida automáticamente a la lista correspondiente). La lista está indexada y al teclear los primeros caracteres de una categoría, se selecciona automáticamente. Es muy importante seleccionar una categoría/subcategoría por apunte, al objeto de poder realizar un seguimiento correcto de nuestras operaciones. Para mayor información consulte la sección de Informes de este archivo de Ayuda.

Fraccionar

Si ha pagado o recibido una cantidad que no puede ser incluida en una única categoría (por ejemplo, ha comprado artículos de alimentación, limpieza y aceite para el vehículo, en un supermercado), seleccione este botón y divida la cantidad de la transacción en varias categorías. Si teclea la cantidad total en el campo correspondiente antes de seleccionar fraccionar, durante este proceso, a medida que añade registros, se le mostrará al final de la ventana la cantidad remanente, respecto de aquella. Consulte Ventana de Fraccionar para más detalle.

Numero

Teclee aquí el número de talón, si está empleando cheques. Si quiere marcar la transacción como un Cargo o Domiciliación en cuenta, seleccione Débito de la lista del menú desplegable al efecto. Puede incluir en este concepto cualquier Código que le sea de utilidad para referenciar sus apuntes y que sirvan para agrupar sus operaciones, por ejemplo:

    • CASH: para aquellas operaciones efectuadas al contado.
    • ATM: para todas las operaciones realizadas en cajeros automáticos.
    • TRAN: para las transferencias bancarias efectuadas.

Estos códigos también le facilitarán la búsqueda de un tipo de operaciones/transacciones. Los códigos podrá teclearlos directamente en el ventana de dialogo, si no está creados se añadirán automáticamente.

Importe

Teclee en este campo la cantidad de la operación. Recuerde utilizar la moneda seleccionada para esa cuenta.

Comentario

Este campo registra información adicional que describe la operación (opcional).

Si el apunte que está siendo registrado es una transferencia entre dos cuentas con monedas diferentes, se abrirá una ventana de cotización de moneda. El usuario debe teclear el cambio que corresponda o el importe total de la transferencia para poder completar la operación.

Información Adicional:

  • Registros en Cuenta
  • Fraccionar Apuntes


Fraccionar Apuntes

A través de esta ventana le ayudará a registrar una serie de movimientos distribuidos en diferentes categorías y que tienen como objetivo el dividir una cantidad gastada en un comercio, que agrupa diferentes conceptos y categorías y/o subcategorías.

Para añadir un movimiento en cuenta fraccionado, es necesario partir de la ventana de Añadir Apunte, de la Pantalla de Cuenta. Seleccione el Beneficiario y teclee la cantidad total gastada en el comercio o supermercado. A continuación haga "click" en el botón Fraccionar y aparecerá la Ventana de Fraccionar. Proceda de la misma forma que si añadiera un Apunte sencillo y después de seleccionar la Categoría y Subcategoría teclee la cantidad fraccionada que corresponda y pulse el botón Añadir, verá que el Apunte Fraccionado figura en la tabla inferior. Repita esta operación tantas veces como necesite. Una vez termine de fraccionar el apunte, seleccione el botón Aceptar. Tenga en cuenta que a medida que va añadiendo asientos fraccionados, la cantidad total introducida en la Ventana del Apunte, va disminuyendo, sirviéndole como referencia para las cantidades que le restan por fraccionar.

Para Editar un Apunte Fraccionado, haga doble "click" en él. A continuación seleccione el botón Fraccionar y le aparecerán los asientos del Apunte fraccionado. Elija el asiento que desee modificar y seleccione el botón Editar, le aparecerá una sub-ventana de Fraccionar Elemento. Realice las modificaciones que necesite y seleccione el botón Aceptar para finalizar.

Para borrar un elemento fraccionado, solo tiene que seleccionarlo y hacer "click" en el botón Eliminar.

Información Adicional:

  • Registros en Cuentas
  • Edición de Apuntes
  • Ventana de Fraccionar Elemento


Fraccionar Elemento

Sub-ventana de Fraccionar Elemento

A través de esta ventana podrá modificar los datos de los asientos de un Apunte Fraccionado que incluye Categoría, Subcategoría y Cantidad. Puede seleccionar una de las categorías existentes o teclear una nueva y modificar la cantidad asignada. Tenga en cuenta que al alterar la cantidad asignada a uno de los elementos fraccionados, varía también la cantidad total a fraccionar, introducida al inicio.

Información Adicional:

  • Registros en Cuentas
  • Edición de Apuntes
  • Fraccionar Apuntes


Edición de Bancos

Editar/Añadir Bancos

A través de la Opción Bancos del Menú Principal, le permite modificar los datos de las entidades en uso. Fundamentalmente, consiste en Información de Contacto, Dirección de la Página Web y Dirección Postal de la entidad. Es la misma ventana que se utilizará para añadir entidades bancarias.

Nombre

Nombre de la entidad, pe. Banco Santander Central Hispano.

Código Entidad

Código particular de cada entidad. Normalmente está representado por cuatro dígitos. Añadir en este campo el Código de la Oficina (normalmente 4 dígitos también). Por Ejemplo: Nuestro banco es el BBVA y el Código de nuestra Sucursal es 4952, deberemos registrar 0182 4952. Estos datos no son imprescindibles para la Aplicación, solamente tienen efecto informativo,

Código SWIFT

El código que se utiliza en transacciones internacionales. Debe ser facilitado por la Entidad Bancaria. No imprescindible para la Aplicación.

Clave para Transferencias

Representa el Código para realizar transferencias inter-bancarias. Debe ser facilitado por su Entidad. No imprescindible para la Aplicación.

Dirección

Dirección Postal de la Agencia Bancaria o Sucursal. Este campo es opcional, puede rellenarlo como mera información.

Página Web

Página Web de la Entidad Bancaria, pe. http://www.gruposantander.es. Sin embargo, si su banco le permite el acceso a su Cuenta, a través de Internet, introduzca aquí los datos. Posteriormente, desde la pantalla de Movimientos de la Cuenta, podrá acceder a esta dirección Web, a través del botón; "Sitio Web de la Cuenta", que lanzará automáticamente el Navegador de Internet.

Comentario

Registre aquí las notas que considere de interés con relación a esta Entidad.

Información Adicional:

  • Pantalla de Bancos
  • Edición de Cuentas
  • Registros en Cuenta


Pantalla Bancos

Pantalla de Bancos

La Pantalla de Bancos le muestra todos los bancos registrados en AceMoney, en una tabla clasificada por el nombre del banco. Se accede a esta pantalla mediante el icono correspondiente del Menú Principal. A través de esta pantalla podrá modificar la información de la Entidad Bancaria, añadir una nueva Entidad o eliminar entidades existentes. En caso de que una o mas de sus cuentas hagan referencia a un banco determinado, AceMoney no le permitirá eliminar esta Entidad Bancaria. Por tal razón, es conveniente realizar los cambios necesarios antes de comenzar a registrar movimientos o apuntes o a crear cuentas bancarias. También puede acceder a esta pantalla mediante la tecla F3.

Lo mas común es que emplee 3 o 4 bancos, por lo que, si lo que quiere es reducir el tamaño de su base de datos a lo mínimo, puede eliminar todos los registros de las entidades que no vaya a utilizar. Para ello emplee el botón "Eliminar sin Uso", de la columna de la izquierda de la misma pantalla. Antes de realizar esta operación debe tener en cuenta que el espacio que necesita AceMoney para almacenar la información es muy reducido, incluso después de varios años de gestión, por lo que no se considera imprescindible eliminar esta información. Puede necesitarla con posterioridad.

Información Adicional:

  • Editar Bancos
  • Edición de Cuentas
  • Registros en Cuentas


Pantalla Beneficiarios

Pantalla de Beneficiarios

Se accede a esta pantalla mediante el icono correspondiente del Menú Principal. También se puede acceder mediante la tecla F4. AceMoney entiende que un Beneficiario es una Compañía o Persona Física (Supermercado, Tienda, Empresa o Trabajador) que recibe su dinero o le proporciona ingresos. Se accede a esta pantalla mediante el icono correspondiente del menú Principal. La Pantalla de Beneficiarios le permite modificar la información referida a estas entidades. La pantalla le presenta todos sus beneficiarios, clasificados alfabéticamente por nombre, en una tabla. Si hace doble "click" sobe uno de ellos, se le presenta la Ventana de Edición, para modificar la información del mismo. Tenga en cuenta que le será muy útil disponer de una adecuada base de datos de beneficiarios para conocer cuanto gasta en un determinado comercio, tienda o almacén. Del mismo modo también podrá conocer fácilmente cuanto ha percibido por concepto de sueldo, ingresos extraordinarios, juegos de azar, etc., a lo largo de un período de tiempo determinado.

Información Adicional:

  • Edición de Beneficiarios
  • Registros en Cuentas
  • Edición Apuntes
  • Fusionar Beneficiarios


Editar Beneficiarios

Editar/Añadir Beneficiarios

La ventana de Edición de Beneficiarios le permite modificar los datos del mismo o añadir uno nuevo, partiendo de la Pantalla de Beneficiarios del Menú Principal. De todos sus campos destacan los siguientes:

Nombre

Nombre del Beneficiario, por ejemplo, Alcampo, Hiperdino, Carrefour, etc.

Dirección

La Dirección Postal del Beneficiario. Este campo no es absolutamente necesario para el correcto funcionamiento de la Aplicación, servirá para su base de datos.

Ciudad

Registre la ciudad en donde ejerce su actividad.

Comunidad

Registre la comunidad a la que pertenece.

CP

Registre el Código Postal de la dirección.

País

Teléfono Oficina

Registre un teléfono de contacto.

Teléfono Domicilio

Registre el teléfono, si lo considera útil.

Teléfono Móvil

Si se dispone.

E-mail

Si se dispone.

Página Web

Si se dispone.

Comentario

Cualquier anotación adicional que quiera reseñar.

Información Adicional:

  • Pantalla de Beneficiarios
  • Edición de Apuntes
  • Fusión de Beneficiarios


Fusión de Beneficiarios

A través de esta ventana podrá fusionar dos beneficiarios en uno. Todas las Transacciones o Apuntes acreditadas al primero de ellos pasarán al segundo, después de la fusión. Una vez fusionados, el primer Beneficiario se eliminará.

  • Editar Beneficiarios
  • Edición de Apuntes


Buscar Información

Opción Buscar

A través de esta opción podrá localizar apuntes anotados en la Aplicación que cumplan con determinados criterios. Esta opción es muy útil para situaciones en las que deseemos consultar ciertas transacciones sin tener que revisar los apuntes de la totalidad de un Ejercicio Contable. Para acceder a esta opción debemos seleccionar Buscar de la Opción Editar del Menú Principal.

Los criterios de búsqueda en los que nos podemos basar son los siguientes:

Texto

Teclee el texto que puedan contener los apuntes que desea encontrar. Puede ser un Beneficiario, una Categoría, un Comentario de un Apunte, etc. Por ejemplo, dispone de dos automóviles, uno de diesel y el otro de gasolina, y desea localizar todos los apuntes relacionados con su coche de gasolina, no tiene mas que teclear: "gasol" y el motor de búsqueda le presentará, en la tabla inferior, todos los apuntes que ha realizado en los que figura la palabra "gasolina". El motor de búsqueda es muy potente y no necesita que teclee el texto en su totalidad, buscará la cadena que esté contenida en el texto del apunte.

Fecha (Desde...... a........)

Teclee en estas casillas el rango de la fechas entre las que desea obtener la información.

Importe (Entre .......... y ......)

Seleccione el rango de los importes entre los que desea la información. Si lo que quiere es que se reflejen todos los apuntes, independientemente del importe, deje estos campos a cero.

Una vez fijados os parámetros de búsqueda, seleccione el botón Buscar. A continuación se le mostrarán, clasificados en orden cronológico, todos los registros que cumplan con los datos fijados. Puede seguir buscando seleccionando nuevos parámetros, pero debe tener en cuenta que perderá la información anterior.

Información Adicional:

    • Registros en Cuentas
    • Pantalla de Informes


Generalidades

Generalidades de la Aplicación

AceMoney le ayudará a organizar y controlar sus finanzas personales rápida y fácilmente. Dispone de todos los requisitos necesarios para la contabilidad del Hogar y Pequeñas Empresas. Dentro de las posibles funcionalidades de este tipo de aplicaciones, resaltar las siguientes:

Control de múltiples Cuentas de diferentes tipos
AceMoney es capaz de controlar Ahorros, Tarjetas de Crédito, Deudas, Cuentas de Débito, etc. Incluso puede crear su propia cuenta como Dinero de Bolsillo o Asignación Hijos, etc.

Crear y Controlar el Presupuesto
la Aplicación dispone de mas de 100 Categorías de gasto predefinidas. Defina las cantidades límites del presupuesto, por categorías o subcategorías y controle la diferencia entre los valores reales y los presupuestados.

Llevar sus cálculos financieros en diferentes Monedas
Este software dispone de datos de mas de 150 monedas diferentes y puede descargar automáticamente, desde Internet, sus valores de cambio.

Conocer sus hábitos de gasto y saber donde se realizan
Genere cualquier Informe por Categorías o beneficiarios, que pueden incluir gráficos tipo "Tarta", para ver la distribución gráfica de sus gastos e ingresos. Así podrá conocer cuanto ha gastado realmente en Alimentación, Educación, etc., el último mes o a lo largo de un año. Busque todos los apuntes que se ajusten a un parámetro determinado.

Disponer de Servicios de Banca On-line
Descargue e importe información desde la Banca On-Line en formato QIF y OFX. Si es que dirige pequeños negocios, exporte a HTML, Texto y formatos CSV y genere comunicados o ejecute complejos análisis estadísticos.

No te olvides de pagar el próximo Recibo
AceMoney controla sus facturas o recibos pendientes y le muestra cuando deben abonarse.

Confianza, pero Seguridad
Lleve a cabo la protección, mediante clave, de cualquier fichero, Copias de Seguridad y cualquier otra funcionalidad sin necesidad de tener experiencia en Contabilidad!

Antes de comenzar a trabajar con AceMoney, le recomendamos encarecidamente que visite nuestra Página Web y se adentre en la Ayuda "On-line" que le ofrecemos, en la dirección: http://www.mechcad.net/products/acemoney/tutorial.html.

Además, puede encontrar un fichero ejemplo que se instala en el directorio (C:\Archivos de Programa\AceMoney\sample.mmw). Ábralo y opere con él para conocer las características de la Aplicación.

Para ampliar conocimientos seleccione un tema de los siguientes:

  • Pantalla de Cuentas
  • Registros en Cuentas
  • Pantalla de Bancos
  • Pantalla de Beneficiarios
  • Pantalla de Categorías
  • Programación de Apuntes
  • Generación de Informes


Pantalla Categorías

Pantalla de Categorías

Una Categoría define un tipo de gasto o beneficio. AceMoney integra, de origen, una lista de las categorías mas comunes para la gestión de las finanzas personales. Se accede a esta pantalla mediante el icono correspondiente del Menú Principal. Es muy importante asignar cada transacción o movimiento a una categoría, si lo que desea es controlar a donde va a parar su dinero y de que forma es gastado. También se puede acceder a esta pantalla mediante la tecla F5.

Esta pantalla le permite gestionar todas las categorías de su Plan Contable. Puede añadir, eliminar o cambiar cualquiera de las categorías existentes. De la misma forma, también puede ajustar el espacio de su base de datos eliminando aquellas que está seguro que no va a utilizar. Por lo general, no se recomienda, pero puede hacerlo si lo desea.

ESTABLECER LÍMITES DEL PRESUPUESTO

Otra funcionalidad importante de esta pantalla, es ajustar los Límites de su Presupuesto. Una vez que ha establecido cual es el período de Presupuesto mas adecuado, puede ajustar la Cantidad Máxima por Categoría para ese período establecido. Recordarle, de nuevo, que las cantidades que fije son para la totalidad del Período Presupuestado, por lo que debe pensar en el período de tiempo antes de fijar los límites por Categoría.

Información Adicional:

  • Editar Categorías
  • Edición de Apuntes
  • Configurar Presupuesto
  • Fusionar Categorías


Editar Categorías

Editar/Añadir Categorías

A través de esta pantalla podrá modificar los siguientes datos de cada categoría:

Nombre

Nombre de la Categoría. Por ejemplo: Alimentación, Vivienda, Seguros, etc.

Subcategoría

Nombre de la Subcategoría. Si el nombre de la Categoría es Seguros, los nombres de las subcategorías podrían ser: Seguro Coche, Seguro de Hogar, Seguro de Vida, etc.

Número

Campo que puede utilizase para definir un Plan Contable, en este caso asignaremos un código que refleje esta sintonía. Ej. Podemos asignar un 4000 para proveedores (4001, 4002, 4003..para los diferentes proveedores), un 7000 para ventas, etc.

Presupuesto

Límite presupuestario para esa Categoría. Este valor depende del período que abarque nuestro presupuesto, el cual puede ser modificado a través de la Configurar Presupuesto. La Cantidad del límite presupuestado es la cantidad que espera gastar o recibir para esa categoría, durante el período presupuestado.

Teclee la cantidad y utilice las casillas al efecto para seleccionar Gasto o Ingreso para indicar si espera gastar o recibir dinero.

Período

Fijar el período de tiempo que deseamos establecer para el ciclo presupuestario. Lo seleccionaremos del menú desplegable que aparece automáticamente.

Comentario

Cualquier observación para esta Categoría.

Información Adicional:

  • Pantalla de Categorías
  • Edición Apuntes
  • Fusionar Categorías


Fusionar Categorías

A través de esta ventana podremos fusionar dos categorías en una. Todas las Transacciones/Apuntes registrados en la primera categoría se modificarán para ser usados en la segunda. Después de la Fusión, la primer a categoría se eliminará.

  • Edición de Categorías
  • Edición de Apuntes


Ajustes Internacionales

Formato de fecha

Seleccione el formato que se ajuste a sus necesidades del Menú desplegable.

Separador de fechas

Seleccione el formato que se ajuste a sus necesidades del Menú desplegable.

Moneda predeterminada

Seleccione el formato que se ajuste a sus necesidades del Menú desplegable.

Separador de decimales

Seleccione el formato que se ajuste a sus necesidades del Menú desplegable. Debe tener en cuenta que este símbolo y el de separación de miles no deben ser iguales.

Número de decimales

Seleccione el formato que se ajuste a sus necesidades del Menú desplegable.

Separador de miles

Seleccione el formato que se ajuste a sus necesidades del Menú desplegable. Debe tener en cuenta que este símbolo y el de separación de decimales han de ser diferentes.


Configurar Aplicación

Configuración de Fuentes y Colores

Esta pantalla permite controlar la configuración de las fuentes y colores utilizados en la Aplicación, se accede a ella a través del menú desplegable de la opción Herramientas del Menú Principal.

SELECCIÓN DE COLORES

Dispone, en la parte izquierda de la ventana de edición de los colores, la información de unos predeterminados. Puede cambiarlos haciendo "click" sobre el color que desee modificar, de acuerdo con la lista de las pantallas mas importantes. A continuación le aparecerá una nueva ventana para seleccionar el color que desea.

SELECCIÓN DE FUENTES

Dispone, en la parte derecha de la ventana, la información referente a la selección del tipo fuente que desee seleccionar para las tablas de la Aplicación. También puede fijar la combinación de colores para éstas, de acuerdo con las opciones posibles representadas. Seleccione Aceptar, una vez finalizada la selección.

Dispone además de una casilla para restaurar los valores predeterminados, iniciales.

Información Adicional:

  • Registros en Cuentas


Configurar Aplicación

Configuración Opciones de la Aplicación

Esta pantalla permite controlar la configuración de la Aplicación, se accede a ella a través del menú desplegable de la opción Herramientas del Menú Principal. Permite modificar las opciones de utilización y presentación del programa y establecer una Clave de Acceso a la misma, si desea mantener sus datos protegidos.

PAGINA DE INICIO

Cuentas

Si se selecciona esta opción, AceMoney mostrará la Lista de Cuentas inmediatamente después de iniciarse la Aplicación.

Cuenta Favorita

En ocasiones, puede que utilice un única cuenta. En este caso, puede que le interese evitar unos cuantos "clicks" y especificar un cuenta determinada como inicio.

OPCIONES DESPLEGABLES

Nuevo Tipo de Apunte

La Lista-Menú desplegable que aparece le permite seleccionar que tipo de apunte se le presentará al abrir la ventana de edición de los registros en cuentas. Si desea seleccionar el tipo de Apunte seleccionado por defecto en la aplicación deje "Último tipo seleccionado". "Último tipo seleccionado" significa que AceMoney memorizará el último tipo de apunte registrado y cada transacción nueva que iniciemos tendrá el mismo tipo que tenía la anterior. Si esta selección no le interesa, puede seleccionar otro de entre los posibles como fijo: "Cargo, Abono o Transferencia".

Nuevo número de Apunte

Seleccione una de las opciones que le aparecerán en la Lista-Menú desplegable. De entre las posibles opciones: Vacío, Débito o último cheque mas uno.

Mostrar los recibos de…

Seleccione una de las opciones que le aparecerán en la Lista-Menú desplegable. La opción elegida le permitirá mostrar el período de tiempo en el que se mostrarán los recibos pendientes de la opción Programados del Menú Principal.

OPCIONES SELECCIONABLES EN CASILLA

Mostrar Rejilla en Tablas

Seleccione este cajetín si desea ver separadores de filas y columnas en las tablas que muestre la Aplicación.

Mostrar Cuentas Cerradas

Seleccione este cajetín si desea ver, en la Pantalla de Cuentas, las cuentas que ha cerrado para la Aplicación.

Mostrar números de cuentas

Seleccione esta casilla se desea ver el código de la cuenta en los registros en cuentas (solamente en el caso de haberlo asignado previamente).

Mostrar Gráfico al Arranque

Activa una pantalla gráfica durante el arranque del programa.

Cargar el último archivo usado, al inicio

Seleccione este cajetín si desea que AceMoney cargue el mismo fichero de datos, usado en una sesión anterior, al inicio de la Aplicación.

Mostrar Columna de Comentarios

Seleccione esta casilla se desea ver el comentario de los apuntes en una columna diferenciada en los registros en cuentas.

Guardar Documento Automáticamente

Seleccione este cajetín si desea que AceMoney guarde automáticamente los cambios que realice.

Los Primeros Apuntes del día son Abonos

Seleccione esta casilla se desea que el primer apunte a realizar sea un abono.

Cambiar el “status de la Transferencia en ambas Cuentas

Seleccione esta casilla se desea que se pueda cambiar en la cuenta origen y destino el estado del apunte (Confirmado, Conciliado y Sin Confirmar).

Mostrar el Nombre del Fichero en el Título

Le permite ver el nombre del fichero de datos en la barra del título. Esta opción es útil si tiene que trabajar con más de una cuenta.

Mostrar Valores Vendidos

Si tiene activada esta casilla, la Pantalla Cartera le mostrará la configuración total de sus inversiones. Si no está activada, AceMoney le mostrará las acciones (o cualquier otra inversión) con cantidad distinta de cero.

Añadir Importe de acciones al Balance

Seleccione esta casilla se desea que se incluyan el balance de una cuenta la valoración de sus inversiones.

Mostrar análisis de la Categoría e la Barra de Estado

Seleccione esta cajetín si desea ver el “status de la Categoría en la Barra de Estado de la pantalla correspondiente.

CONTRASEÑA

Contraseña Actual

Teclee en este campo su contraseña antigua. Si no tiene intención de cambiar su contraseña, no modifique este campo.

Nueva Contraseña

Teclee aquí la nueva contraseña. AceMoney no limita el tamaño de la contraseña, ni mayúsculas o minúsculas. Por costumbre, se recomienda usar una contraseña con mas de 6 caracteres mezclando mayúsculas y minúsculas y que contenga caracteres alfanuméricos.

Confirmar Contraseña

Teclee de nuevo la contraseña elegida.

Información Adicional:

  • Registros en Cuentas


Copia de Seguridad

A través de esta opción puede cambiar los parámetros de las copias de seguridad automáticas.

Autorizar la Copia

Seleccione esta casilla para que sean efectivos los parámetros que se establezcan a continuación.

Última Copia

La fecha de la última Copia de Seguridad. Si este campo está vacío, probablemente nunca habrá hecho una Copia de Seguridad de sus datos.

¡Copiar ahora!

Haga “clic” en esta casilla si desea que la Copia de Seguridad se realice de inmediato. En este caso, asegúrese de que el directorio (que figura en el apartado siguiente) es el correcto.

Directorio

Directorio por defecto establecido para la copia. Normalmente, parece lógico copiar los datos en el "floppy", por lo que A:\ es el valor por defecto del directorio. Los archivos de datos de AceMoney son suficientemente pequeños para entrar en un "floppy", aunque sea después de unos cuantos años de uso. Sin embargo, si quiere realizar la copia en su Disco Duro o cualquier otro soporte, puede realizarla, seleccionando para ello cualquier otro directorio. Pulse la casilla examinar para cambiar al directorio/carpeta deseado.

Frecuencia

Seleccione la frecuencia deseada para la Copia de Seguridad automática.

Realizar la Copia de Seguridad automáticamente

Seleccione esta casilla si no desea que AceMoney le pregunte si quiere o no realizar la Copia de Seguridad cuando proceda, de acuerdo con los parámetros seleccionados.

Información Adicional:

    • Configuración de Opciones


Movimientos y Apuntes

Registros en Cuenta

Una Cuenta en AceMoney tiene la misma consideración que una auténtica Cuenta Bancaria. Tiene un número y pertenece a una Entidad Bancaria, donde existe realmente. Puede clasificarla, dentro de los tipos de cuenta de que dispone. Cuando se añade una nueva cuenta, esta se crea en estado activo. Después de realizar esta operación, la cuenta aparecerá en la Lista de Cuentas, de la Pantalla de Cuentas del Menú Principal.

Mas tarde, podrá modificar el estado de la cuenta, puede codificarla como Cerrada o incluso Eliminarla. Tenga mucho cuidado cuando elimine cuentas, si elimina una cuenta perderá todos los apuntes registrados en esa cuenta e incluso las transferencias realizadas a otras cuentas. Se recomienda Cerrar las cuentas que no necesita, en vez de eliminarlas.

Esta pantalla es el módulo principal del programa, en donde empleará la mayor parte del tiempo, cuando esté utilizando la Aplicación. La pantalla muestra la lista de apuntes (cuando exista alguno) pertenecientes a una cuenta determinada. Si existieran Apuntes Programados, para esta cuenta, también aparecerán al final de la lista y remarcados en el color que elija en la opción Fuentes y Colores del menú Herramientas.

Utilice los botones que aparecen en el lateral de la pantalla para Añadir/Editar/Eliminar apuntes y generar Informes de la Cuenta.

Puede ocultar las transacciones Conciliadas, seleccionando el Casilla correspondiente, al final de la pantalla. Si quiere conocer el balance de los apuntes Sin Confirmar, Confirmados y Conciliados, lleve el puntero del ratón a la cantidad total, que aparece al fondo y a la derecha de la pantalla y verá las cantidades de las tres categorías.

Si pulsa el botón derecho del ratón, también le permitirá llevar a cabo acciones sobre los apuntes, a través del menú desplegable que a parece automáticamente. Este menú también le permite cambiar el estado (Sin Confirmar (U), Confirmado (C) y Conciliado (R)) de los apuntes.

SIGNIFICADO DE LOS ESTADOS DE UN APUNTE

Sin Confirmar solamente significa que ha introducido la transacción y que no dispone de confirmación oficial alguna.

Confirmado significa que la transacción ha tenido lugar. Por ejemplo, si la Entidad Bancaria la refleja en su página Web, o dispone de algún documento oficial en donde se refleje la transacción.

Conciliado es el último estado del ciclo del Apunte. Es usual el cambiar el estado de los apuntes de Confirmados a Conciliados, cuando a final de mes recibe el extracto bancario y puede cuadrar oficialmente el Balance de su cuenta. Este proceso se realiza a través de Conciliación de Cuentas.

Información Adicional:

  • Pantalla de Cuentas
  • Edición de Cuentas


Edición de Cuentas

Editar/Añadir una Cuenta

A través de esta Opción, podrá modificar las siguientes propiedades de la Cuenta:

Nombre

Nombre de la cuenta. Este nombre aparecerá en el menú de cuentas y en la pantalla principal de la Cuenta.

Tipo

Tipo de cuenta, puedes seleccionar una clase de la ventana que se abre de forma automática.

Banco

Nombre del banco, donde tiene abierta la cuenta. Si el banco no se encuentra en la lista simplemente teclee su nombre, será añadido automáticamente a la lista. Mas tarde podrá modificar esta información a través de la Pantalla de Bancos.

Número de Cuenta

Número de la cuenta. Este dato es opcional, pero puedes rellenarlo para información, aunque no tiene incidencia alguna en el funcionamiento de la Aplicación.

Saldo Inicial

Balance Inicial en la cuenta. Anota el saldo existente en la cuenta a la fecha en la que quieres comenzar el ejercicio. Si es una cuenta recién creada sin ningún ingreso, deje en blanco este campo.

Moneda

Moneda de la Cuenta. Elija la moneda con la que desee operar con esta cuenta. Selecciónela de la lista que aparece en la ventana que se muestra. Todos los apuntes que se hagan en la cuenta se anotarán en la moneda elegida.

La Cuenta está Cerrada

Seleccione esta casilla si ha cerrado la cuenta. Por defecto, desaparecerá de la lista de cuentas, sin embargo, puede seleccionar que se mantenga visible en la ventana Opciones del Menú Herramientas.

Comentario

Cualquier comentario que quiera registrar en esta cuenta.

Información Adicional:

  • Pantalla de Cuentas
  • Registros en Cuentas


Pantalla Cuentas

Pantalla de Cuentas

Se accede a esta pantalla mediante el icono correspondiente del Menú Principal. Esta pantalla del Menú Principal, refleja una lista de todas sus cuentas agrupadas por tipos. A través de esta pantalla podrá modificar los datos de sus cuentas, Añadir, Eliminar, Cerrar una cuenta. Si selecciona (haciendo "clic" en el nombre) una cuenta, aparecerá la Pantalla de Registros en Cuenta. Para otro tipo de operaciones con una cuenta, simplemente pulse el botón derecho del ratón y elija lo opción deseada del menú desplegable que se le mostrará. También puede acceder a esta pantalla mediante la tecla F2.

Información Adicional:

  • Edición de Cuentas
  • Registros en Cuentas


Conciliar Cuentas

Conciliación de la Cuenta

Esta opción le permite conciliar las cuentas con el Extracto Bancario. El cuadrar una cuenta (o Conciliación) se basa en el propio ciclo de anotación o registro de apuntes en una determinada cuenta, definido por el estado de los Apuntes Contables. Cada Apunte tiene tres estados: Sin Confirmar(U), Confirmado(C) y Conciliado(R). El primer estado significa, básicamente, que el Apunte ha sido introducido manualmente y no dispone de confirmación bancaria. Una vez que la Entidad Bancaria lo confirma, a través del correspondiente Extracto o de su Página Web, el Apunte puede ser considerado como Confirmado. Cuando concilie todos sus apuntes con el Extracto del Bancario, todos ellos deben ser considerados como Conciliados. El Balance de apuntes conciliados debe ser igual que el Balance del último Extracto Bancario. Una vez que los apuntes han sido considerados como conciliados, debe restringir las modificaciones posteriores, pues la Aplicación entiende que su Cuenta está cuadrada y no necesita alteraciones. De todas formas, puede modificar los apuntes "a posteriori", aunque se le pedirá confirmación de esta acción.

La Ventana de Conciliación muestra solamente apuntes sin confirmar y confirmados. La idea es seleccionar todos los apuntes que figuran en el Extracto Bancario como confirmados (comprobados) para que, a continuación, se puedan aceptar y se cuadren los saldos automáticamente .

BALANCE DE UNA CUENTA

En la franja inferior de la ventana de conciliación, aparecen la información siguiente:

- Abonos Confirmados: El numero de apuntes confirmados pero sin conciliar.

- Cargos Confirmados: El numero de apuntes confirmados pero sin conciliar.

- Balance previo de Movimientos: El importe anterior conciliado

- Balance Actual de Movimientos: El Importe a que asciende la totalidad de movimientos registrada (conciliados o sin conciliar).

- Balance sin Cuadrar: El importe del desfase entre el Saldo Conciliado y sin Conciliar.

- Casillas de selección: Seleccione la casilla que corresponda.

El balance de apuntes confirmados, al final de la ventana, tiene que cuadrar con el balance del Extracto Bancario actual. Una vez que identifique y seleccione los apuntes como confirmados, seleccione el botón Aceptar y todos los apuntes tendrán el carácter de Conciliados (R).

Comprobar el estado de los apuntes en la Pantalla de Registros en Cuenta. Con el botón derecho del ratón podrá modificar el estado del mismo, así como editar y modificar el apunte. Haciendo doble "click" en el registro podrá modificar los datos del apunte si la información bancaria difiere de la registrada.

Para mas información, consulte la página: Ventana de Edición de Apuntes.


Avisador AceMoney

Avisador de Recibos

El Programa viene con un subprograma (AceMoneyReminder.exe) que se instala con el Programa Principal en el mismo directorio. La misión de este subprograma es alertarle de los recibos/facturas, etc. que ha introducido en Programados y que por la fecha seleccionada están vencidos.

Para lanzar este subprograma solo tiene que ir al directorio e AceMoney y hacer doble "clic" en AceMoneyReminder. A continuación, la ventana de configuración le presentará las opciones posibles. Seleccione Cargar automáticamente al inicio e Iniciar Minimizado. Seleccione estas dos si quiere que el subprograma tome el control de los recibos vencidos al conectar su ordenador, sin que tenga que ejecutar AceMoney. En este caso, al encender el ordenador verá que le aparece un icono en la barra de tareas del fondo de su pantalla con el símbolo del $. En color rojo, si existen recibos/facturas vencidas y en color verde, en caso contrario. Desde este subprograma podrá lanzar la Aplicación de AceMoney.

Información Adicional:

  • Configurar Aplicación


Calculo de Prestamos

Calculo de Préstamos

Datos

Importe del Préstamo

Representa la cantidad solicitada a la Entidad Bancaria.

Período

Período de tiempo en el que estará amortizando al préstamo, se introducirá el número de meses durante el cual se amortizará el crédito solicitado.

Interés (%)

Corresponde al porcentaje de interés que la Entidad bancaria aplicará a su préstamo, tomado como interés anual. La tasa de Interés Efectivo o Tasa anual Equivalente (TAE), es el costo verdadero del préstamo. Incluye honorarios, derechos, etc. que debe abonar en el cálculo de un Crédito Bancario. Las Entidades Bancarias operan con Interés Compuesto (TAE) a interés Fijo (mismo porcentaje establecido durante todo el Período de Amortización) o Variable (recalculado en función de las oscilaciones del mercado del índice referenciado, se realiza normalmente de forma anual). El índice de referencia mas común corresponde al establecido en el mercado interbancario y está sujeto a las oscilaciones del precio del dinero.

Resultados

Cuota

Es el pago, normalmente de carácter mensual, de amortización del Crédito solicitado. Esta cuota es la que corresponde según el tiempo de amortización fijado. Las especificaciones del préstamo, pueden considerar amortizaciones anticipadas o cancelación del mismo, aunque conlleven determinados gastos (normalmente un 1% en el caso de amortizaciones anticipadas), en función de la Entidad contratada. Las amortizaciones anticipadas reducirán el Capital por amortizar, en función de la cantidad entregada y el importe mensual de la Cuota a abonar, pero mantendrán el período de amortización fijo.

Intereses Totales

Refleja los intereses totales abonados durante el período de amortización del préstamo.

Vencimientos

Refleja la secuencia de vencimientos, hasta la amortización final, con los ajustes correspondientes de Capital e Intereses.


Calculo de Ahorros

Datos

Ahorro Mensual

Representa la cantidad a depositar aplazo en la Entidad Bancaria.

Fecha Inicio

Fecha valor inicial en la que comenzará a contabilizar el período de ahorro para el que se están calculando los intereses.

Balance Inicial

Debemos anotar en este apartado, el saldo de la cuenta cuyo ahorro deseamos calcular. Esta cantidad deberá ser positiva, o al menos cero (0). No se entiende un saldo negativo.

Interés anual (%)

Corresponde al porcentaje de interés que la Entidad bancaria aplicará a sus ahorros, tomado como interés anual. La tasa de Interés Efectivo o Tasa anual Equivalente (TAE), es el que se considera como Interés Efectivo Inter-anual. Las Entidades Bancarias consideran el TAE como el Interés anual unido a la reinversión de los intereses ya generados, a lo largo del año o ejercicio de referencia, se contabiliza normalmente de forma anual. El índice de referencia mas común corresponde al establecido en el mercado inter-bancario y está sujeto a las oscilaciones del precio del dinero y a la propia política de la Entidad.

Período, meses

Período de tiempo en el que se pretende calcular los ahorros bancarios, se introducirá el número de meses que se ha determinado para el depósito bancario, durante el cual se irán dedicando al ahorro las cantidades establecidas.

Resultados

Total

Representa el ahorro total generado (incluidos los intereses) durante el período de tiempo establecido.

Total Intereses

Refleja los intereses totales generados durante el período establecido.

Vencimientos

Refleja la secuencia de vencimientos, hasta la finalización del período de ahorro, en donde se aprecia los incrementos patrimoniales, de acuerdo con el interés fijado.


Calculo de Hipotecas

Datos de la Hipoteca

Valor de Tasación

Valor de la propiedad. Básicamente, es el valor de compra de la vivienda/Apartamento, etc., pero técnicamente, el "Valor de Tasación", es el valor del mercado de un bien que se deriva del "Proceso de Tasación". Dependiendo del bien, el método utilizado para tasar una propiedad variará en función de la misma. En el caso de viviendas, los tasadores utilizan un procedimiento que incluye datos de ventas recientes de viviendas de similares características. También se puede emplear el "Método de Sustitución", que se basa en el coste de construir la vivienda al precio actual.

Importe del Préstamo

Representa la cantidad solicitada a la Entidad Bancaria.

Período

Período de tiempo en el que estará amortizando al préstamo, se calcula normalmente en años. La mayoría de las entidades ofrecen prestamos entre 10 y 30 años, dependiendo de la edad del solicitante, pero puede introducir cualquier número para el cálculo de sus datos.

Fecha de Formalización

Debe introducir la fecha en la que oficialmente se ha firmado la Hipoteca, que representa el comienzo del préstamo, a no ser que se considere algún Período de Carencia (período de no amortización, durante el cual la Entidad Bancaria no emitirá recibos o cuotas). En este caso, debe introducir la fecha de emisión de la primera Cuota o Recibo. Los cálculos sobre la hipoteca comienzan desde esta fecha.

Interés (%)

Corresponde al porcentaje de interés que la Entidad bancaria aplicará a su préstamo, tomado como interés anual. Los inversores consideran al % interés como aquella cantidad ganada, en una inversión determinada expresada en un porcentaje anual, debe considerarse el Interés Simple y el Interés Compuesto. El Interés Simple, es aquella cantidad pagada o recibida dividida por el capital prestado o depositado. Por ejemplo, 100€ de interés anual sobre un préstamo o deposito de 1.000€ corresponde a un porcentaje de Interés Simple de un 10%. El Interés Compuesto viene determinado por la frecuencia de los pagos durante el período de amortización del préstamo. Por ejemplo, un préstamo al 10% que se compone de amortizaciones trimestrales se convierte en un porcentaje de un 10.38%. En caso de que las amortizaciones se realicen diariamente el porcentaje de interés se elevaría al 10.52%. (Para los inversores, el porcentaje de Interés Compuesto es conocido como Rendimiento porcentual anual) La Tasa de Interés Efectivo o Tasa Anual Equivalente (TAE), es el costo verdadero del préstamo. Incluye honorarios, derechos, etc. que debe abonar en el cálculo de un Crédito Bancario. Las Entidades Bancarias operan con Interés Compuesto (TAE) a Tipo Fijo (mismo porcentaje establecido durante todo el Período de Amortización) o Variable (el tipo de interés varía en función de las oscilaciones del precio del dinero, normalmente en base a un índice referenciado, los mas comunes son: el MIBOR y el EURIBOR, etc.. Estas actualizaciones se realizan de forma anual, coincidiendo con la fecha de firma de la hipoteca.

Impuesto Anual

Se refiere a impuestos Estatales o Municipales que serían deducibles del Costo Real de la Vivienda. La cantidad que debe pagar por este concepto puede deducirse, como regla general, de las impuestos estatales directos. El impuesto sobre la propiedad se recauda sobre un porcentaje del precio de la vivienda. Como ejemplo: si debe pagar un 0,5% en concepto de impuesto sobre la propiedad, un vivienda de 180.000 € generará unos impuestos de 900 €. En determinados países este concepto no tiene aplicación en el calculo de la cuota de una Hipoteca, por lo que debe dejar este concepto en blanco.

Seguro Anual

Se refiere a un Seguro de Propiedad, este seguro protege a la vivienda o propiedad de daños causados, suele ser un seguro Contraincendios (póliza de seguros mínima, puede contemplar cualquier otro riesgo). Este seguro es requerido, normalmente por la Entidad Bancaria, la cual debe figurar como beneficiaria. Algunos pólizas de seguros no cubren sucesos catastróficos, como inundaciones, terremotos, etc., que requieren un seguro específico.

Resultados

Cuota

Es el pago, normalmente de carácter mensual, de amortización del Crédito solicitado. Esta cuota es la que corresponde según el tiempo de amortización fijado. Las especificaciones del préstamo, pueden considerar amortizaciones anticipadas o cancelación del mismo, aunque conlleven determinados gastos (normalmente un 1% en el caso de amortizaciones anticipadas), en función de la Entidad contratada. Las amortizaciones anticipadas reducirán el Capital por amortizar, en función de la cantidad entregada y el importe mensual de la Cuota a abonar, pero mantendrán el período de amortización fijo.

Intereses Totales

Refleja los intereses totales abonados durante el período de amortización del préstamo.

Total PMI

PMI es el Seguro Privado de la Hipoteca. Este seguro es requerido por las entidades crediticias en caso de adquirir un propiedad sin adelantar un 20% del precio de la misma. El seguro puede, y debe, cancelarse cuando se adeuda menos del 80% del valor de la propiedad. En determinados países este concepto no tiene aplicación en el calculo de la cuota de una Hipoteca, por lo que este resultado no afecta a la amortización del Crédito Hipotecario.

Mensualidades Totales

Número de mensualidades que abarca el Período de Amortización.

Vencimientos

Refleja la secuencia de vencimientos, hasta la amortización final, con los ajustes correspondientes de Capital e Intereses.


Editar Categorías Apuntes

Editar/Añadir Categorías de Apuntes

A través de esta pantalla podrá modificar los códigos de los apuntes o asientos. Se accede a esta ventana desde la opción Herramientas del Menú Principal.

Estos códigos sirven para clasificar los apuntes en función de su clase. De este forma, se le podrá asignar un Número a los cheques emitidos, marcar una transacción como Cargo, Domiciliación, Débito, eligiendo un código de la lista del menú desplegable al efecto. Puede incluir en este concepto cualquier Código que le sea de utilidad para referenciar sus apuntes y que sirvan para agrupar sus operaciones, por ejemplo:

    • CASH: para aquellas operaciones efectuadas al contado.
    • ATM: para todas las operaciones realizadas en cajeros automáticos.
    • TRAN: para las transferencias bancarias efectuadas.
    • DEB: para aquellas operaciones cargadas en nuestra CC, como son los recibos domiciliados.
    • VISA: para aquellas operaciones realizadas con este tipo de tarjeta de crédito.
    • TCI: para aquellas operaciones realizadas con la tarjeta del Corte Inglés.
    • 4B: para aquellas operaciones realizadas con este tipo de tarjeta de crédito.

Estos códigos también le facilitarán la búsqueda de un tipo de operaciones/transacciones. Los códigos podrá teclearlos directamente en el ventana de dialogo, si no está creados se añadirán automáticamente, eliminarlos o modificarlos, mediante la tecla de Actualizar de la misma ventana de dialogo.

Información Adicional:

  • Edición Apuntes


Imprimir Datos

Imprimir Información

A través de esta Opción Archivo del Menú Principal, seleccione Imprimir. Le aparecerá la ventana de dialogo de su impresora, en donde debe establecer las condiciones de impresión. Puede enviar a su impresora los datos de cualquier Pantalla de la Aplicación, excepto las ventanas de dialogo de edición de apuntes, banco, categorías, etc.

Vista Previa

Es recomendable, antes de lanzar la impresión, el visualizar la información en formato final de impresión. Para ello solo tiene que seleccionar Vista Previa, de la Opción Archivo del Menú Principal. Se le presentará una ventana de dialogo, en donde puede ver secuencialmente el formato final de impresión de todas las páginas. Desde esta misma ventana también puede iniciar la impresión.

Información Adicional:

    • Configuración de Opciones


Importa/Exportar

Opción Importar/Exportar

AceMoney puede importar datos de ficheros tipo QIF/OFX/QFX. Las Entidades Bancarias normalmente facilitan la descarga de información en este formato. Si su banco puede hacerlo, conéctese a su entidad a través de Internet, entre en su cuenta, descargue el fichero/ficheros correspondiente y guárdelo en el disco duro. A continuación, impórtelo con el comando Importar de la Opción Fichero del Menú Principal y seleccione la cuenta en donde desea importar los datos. Las transacciones o apuntes aparecerán en la cuenta seleccionada. Si los datos importados contienen categorías o beneficiarios que no figuraban con anterioridad en su base de datos, AceMoney los añadirá automáticamente.

En caso de exportar datos, la operación es la inversa. Deberá seleccionar la cuenta cuyos datos desea exportar y especificar el fichero en donde se grabarán.

Información Adicional:

  • Registros en Cuentas


Pantalla Informes

Informes

Se accede a esta pantalla mediante el icono correspondiente del Menú Principal. También se puede acceder mediante la tecla F7. AceMoney. La aplicación es capaz de generar los siguientes tipos de Informes:

  • Informe de “Cash Flow”
  • Informe por Apuntes
  • Informe últimos 30 días
  • Gastos por Categorías
  • Gastos por Subcategorías
  • Gastos por Beneficiarios
  • Informes Presupuestarios

Puede selecciona la información de los informes generados para que sea presentada en formato tabla o como Diagrama de tipo Tarta. Para cambiar el formato de la información presentada, utilice los botones correspondientes situados al final de la pantalla.

INFORMES FAVORITOS

Se reflejarán aquí los informes que hayamos establecido en “Favoritos”, del tipo que sean: por categoría, por beneficiario, filtrados, etc…

Lista de Favoritos

Cualquier informe generado puede ser añadido a la Lista de Favoritos. Un Informe de esta lista, es un informe generado con los criterios de filtrado definidos por el usuario. Por ejemplo, puede activar un Informe por Categorías, seleccionar solamente Alimentación y añadir este informe a la lista de Favoritos. Será guardado en la basa de datos, y la próxima vez que quiera ver esa información no tendrá que seleccionar de nuevo el filtro correspondiente. El informe se grabará con el nombre que le asigne y aparecerá en el menú desplegable de la Opción Informes de la barra del Menú Principal. Para ver el informe, selecciónelo desde el menú y automáticamente se presentará con la última información actualizada.

INFORMES GENERALES

Informe de “Cash Flow”

Este informe le presenta el Balance total que disponía desde que comenzó a controlar sus finanzas con la Aplicación AceMoney. Cada columna representa un período de tiempo (normalmente un mes) con indicación del Resultado Neto (positivo o negativo, en función de los ingresos y gastos) del período que haya seleccionado (en el lateral puede elegir Filtrar por Fecha y seleccionar: año anterior, año en curso, trimestre anterior, etc) y del Resultado Neto Acumulado. El diagrama le presenta la dinámica de sus gastos a lo largo del tiempo. Admite otro tipo de filtrado.

Informe por Apuntes

Este informe nos refleja la totalidad de apuntes registrados, hasta el día de la fecha o filtrados de acuerdo con las posibilidades de que disponemos en la parte izquierda de la pantalla.

Informe últimos 30 días

Similar al anterior pero limitado en tiempo. Puede filtrarse, excepto por fechas

INFORMES POR CATEGORÍA

Gastos por Categorías

Este informe le presenta las cantidades gastadas en cada Categoría. El formato de la información de este informe es una tabla. Cada fila representa un Categoría con la cantidad registrada en ella. Si hace doble "click" en ella AceMoney le presentará la lista de apuntes/transacciones registradas en esa Categoría. Admite filtrado.

Gastos por Subcategorías

Similar al anterior pero incluye subcategorías. Puede filtrarse de acuerdo con las posibilidades de que disponemos en la parte izquierda de la pantalla.

INFORMES POR BENEFICIARIO

Gastos por Beneficiarios

Este informe le presenta cuanto dinero ha gastado por Beneficiario (Supermercado, Tienda, Comercio, etc.). El formato de la información de este informe es una tabla. Cada fila representa un Beneficiario con la cantidad acumulada acreditada por este Beneficiario. Si hace doble "click" en ella, AceMoney le presentará la lista total de apuntes/transacciones registradas y acreditadas por ese Beneficiario.

INFORMES PRESUPUESTARIOS

Presupuesto por categorías

Este informe le permite comparar la evolución de la estimación de su Presupuesto y evaluar la precisión del mismo. Para ello, es necesario haber establecido con anterioridad los límites por Categorías. Le presenta las cantidades gastadas durante el período de tiempo seleccionado y las compara con los límites establecidos (Presupuesto) en la Pantalla de Categorías.

Se puede filtrar la información atendiendo a los criterios siguientes: Período de Tiempo, Cuentas, Categorías y Beneficiarios. Seleccione las correspondientes casillas en la parte izquierda de la pantalla para activar estos filtros y luego el rango del filtro correspondiente.

Presupuesto por Subcategorías

Similar al anterior pero incluye subcategorías. Puede filtrarse de acuerdo con las posibilidades de que disponemos en la parte izquierda de la pantalla.

Información Adicional:

  • Filtrado por Fechas
  • Filtrado por Cuentas
  • Filtrado por Categorías
  • Filtrado por Beneficiarios


Filtrado por Cuentas

Filtrar por Cuentas

Seleccione las cuentas que desea incluir en el Informe. Emplee los botones Activar Todas o Desactivar para modificar la selección completa. En caso contrario marque individualmente las cuentas que desee.

Información Adicional:

  • Pantalla Informes
  • Filtrar por Fechas
  • Filtrar por Categorías
  • Filtrar por Beneficiarios


Filtrado por Categorías

Filtrar por Categorías

Seleccione las categorías que desea incluir en el Informe. Emplee los botones Activar Todas o Desactivar para modificar la selección completa. En caso contrario marque individualmente las que desee.

Información Adicional:

  • Pantalla Informes
  • Filtrar por Fechas
  • Filtrar por Cuentas
  • Filtrar por Beneficiarios


Filtrado por Fechas

Filtrar por Fechas

Deberá acotar el período de tiempo seleccionando de la ventana de dialogo Fechas Predefinidas (año anterior, año en curso, trimestre anterior, trimestre en curso, mes anterior, mes en curso, semana anterior, semana en curso y últimos 30 días) o Fechas Usuario, de la forma siguiente:

De

Fecha de comienzo del período deseado.

A

Fecha de finalización del período deseado.

Información Adicional:

  • Pantalla Informes
  • Filtrar por Cuentas
  • Filtrar por Categorías
  • Filtrar por Beneficiarios


Filtrado por Beneficiarios

Filtrar por Beneficiarios

Seleccione las Beneficiario que desea incluir en el Informe. Emplee los botones Activar Todo o Desactivar para modificar la selección completa. En caso contrario marque individualmente las cuentas que desee.

Información Adicional:

  • Pantalla Informes
  • Filtrar por Fechas
  • Filtrar por Cuentas
  • Filtrar por Categorías


Editar Inversiones

Edición de Inversiones (Acciones)

A través de esta ventana podrá modificar los datos de sus inversiones como; Acciones, Fondos, etc. Los campos mas relevantes de esta vista son los siguientes: Símbolo, Nombre, Comentario y Vista/Actualización del Histórico de Cotización.

Símbolo

Símbolo correspondiente a la inversión (en caso de acciones se le conoce como "Ticker"). Si lo desconoce, puede consultarlo con la Entidad Bancaria que opere, o a través de Internet en la Página Oficial de la Bolsa en donde coticen los valores. En el caso de la Bolsa de Madrid, la página Web: http://www.bolsamadrid.es. Debe tener en cuenta que por defecto la Aplicación consulta las cotizaciones en la Bolsa de NY. En caso de que desee descargar las cotizaciones de sus valores de otra Bolsa, debe consultar que códigos debe introducir a continuación del "Ticker" de la acción/valor correspondiente. Por ejemplo: Si queremos actualizar automáticamente acciones del Banco de Santander de la Bolsa de Madrid, el código de este valor a registrar en AceMoney es SAN.MC.

Los sufijos correspondientes de las bolsas españolas son los siguientes:

    • Madrid: .MC
    • Barcelona: .BC
    • Bilbao: .BI

Estos sufijos los encontrará en la Página de Internet: http://finance.yahoo.com/sd. También puede lanzar la búsqueda desde la casilla “Buscar Símbolo…” de la propia pantalla.

Puede localizar los "Ticker", con el sufijo correspondiente, de cualquier valor accediendo a la Página de Internet: http//finance.yahoo.com/

Nombre

La descripción completa para identificar la inversión.

Moneda

La moneda seleccionada para esta operación.

Comentario

El que desee añadir con relación a sus operaciones.

Histórico de Cotización

Presenta el histórico de las cotizaciones del valor, inversión determinada. Para actualizar o modificar la cotización, haga doble "click" en la lista. Puede seleccionar un único asiento o por el contrario seleccionarlos todos. Se actualizarán secuencialmente. En caso de error en la actualización revise los datos registrados.

Información Adicional:

  • Pantalla de Inversiones
  • Edición de Inversiones


Pantalla Cartera

Pantalla de Cartera

La pantalla de Cartera está pensada para controlar las inversiones de que disponga. Emplee los botones Añadir Inversión, Editar Inversión o Eliminar Inversión para realizar las operaciones básicas de su Cartera. Se accede a esta pantalla mediante el icono correspondiente del Menú Principal. También se puede acceder mediante la tecla F8. La lista principal de las inversiones presenta el Precio Actual de la Inversión, El Número de Valores, el Total de la Inversión y el Beneficio. Cuando se crea una nueva Inversión, el campo de Número de Valores está vacío. Puede dejarlo así, si o que desea es realizar un seguimiento de la evolución de un determinado valor o el comportamiento de una inversión.

Para actualizar manualmente el precio de un valor o inversión, haga doble "click" en la inversión o seleccione el botón Editar Inversión y a continuación seleccione el botón Actualizar. Dispone de información adicional en: Edición de Inversiones.

Una vez que decida registrar un Apunte de Inversión, seleccione una de las opciones disponibles: Comprar, Vender, Dividendo o Reinvertir Dividendo. La pantalla de su cartera mostrará la información actualizada de todas sus inversiones, una vez anotados los apuntes correspondientes.

Información Adicional:

  • Añadir Inversión
  • Apuntes de Inversiones
  • Registros en Cuentas


Asientos Financieros

Asientos en su Cartera

A través de esta ventana de dialogo, podrá realizar anotaciones de operaciones financieras de su Cartera, que se convertirán en Asientos. Podrá realizar operaciones de, Compra, Venta, Dividendos y Reinvertir Dividendos. El tipo de Transacción debe corresponder con la acción que se elija. Por ejemplo, no puede seleccionar Dividendo, de la ventana desplegable de Acción, para registrar una compra regular (ya que debe seleccionar Comprar).

Fecha

La fecha cuando se ha contabilizado la Transacción.

Cuenta

Seleccionar de sus cuentas la que debe Acreditar la operación. En caso de compra la cantidad total de la operación será Debitada a la cuenta elegida. Cuando es una Venta, la cantidad total será Abonada en la Cuenta seleccionada. Debe aclararse que estas operaciones no tienen acción ejecutiva alguna en el Mercado de Valores, solo es a efectos contables particulares. Para efectuar operaciones en el Mercado de Valores debe realizarlos a través de su Entidad Bancaria o del "Broker" correspondiente.

Acción

Tipo de operación a elegir de entre las que se presentan en el menú desplegable: comprar, vender, reinversión, etc… .

Valor

Selecciones aquí el valor sobre el que desea realizarla anotación (comprar, vender, reinversión, etc…), de la ventana desplegable que aparece. Debe tener en cuenta que para que esto ocurra debe haberlo creado con anterioridad, con la opción Añadir de la misma pantalla.

Dividendo

Registre en este campo la cantidad que corresponda al dividendo percibido, de acuerdo a la función previamente seleccionada (Dividendo o Reinvertir Dividendo).

Número de Valores

Registre en este campo el numero de valores adquiridos y que correspondan con acción: Compra, Venta o Reinversión de Dividendos.

Precio

La cantidad abonada en la adquisición o venta del valor.

Comisión

Registre en este campo la cantidad abonada a la Entidad Bancaria, "Broker" u Operador Financiero, en concepto de gastos o comisión por la Transacción de que se trate.

Total

Este campo refleja la cantidad total de la operación efectuada Si todos los campos anteriores se han rellenado correctamente, AceMoney la calculará automáticamente.

Información Adicional:

  • Pantalla de Inversiones
  • Edición de Inversiones


Editar Cotización Monedas

Edición Cotización Monedas

Esta ventana presenta una lista de monedas registradas en el programa AceMoney, con sus correspondientes cambios con relación a la moneda seleccionada por defecto. Por ejemplo, la moneda seleccionada en la Aplicación es el Euro, pero una de sus cuentas bancarias está en Dólar USA. El cambio entre ellas será un número calculado de tal forma que 1 USD = [Cambio] Euro. La operación resultará en cuantas unidades de la moneda seleccionada pagará por 1 unidad de la otra moneda.

Para editar la cotización de la moneda, seleccione Tipos de Cambio de la opción Herramientas del Menú Principal. Haga doble "click" en la moneda que desee actualizar el cambio. Aparece la ventana: Tipos de Cambio, a través de la cual podrá modificar la relación de cambio entre ellas.

Por defecto, la Ventana de edición presenta solamente las monedas que usa en sus cuentas. Si todas las cuentas utilizan la misma moneda, la ventana de edición estará vacía. Sin embargo, si desea ver todas las monedas, active la casilla Mostrar Todas las Monedas.

Haga "click" en el botón Actualizar Tipos para modificar el cambio manualmente

Haga "click" en el botón Descargar para que la Aplicación descargue los Tipos de Cambio o las cotizaciones desde Internet. Puede actualizar los cambios de varias monedas a la vez en función del número seleccionado de la lista.

Información Adicional:

  • Registros en Cuentas


Configurar Presupuesto

Configuración de su Presupuesto

Para acceder a esta función debe seleccionar Categorías, en la barra superior de opciones del Menú Principal. A continuación se desplegará la Ventana de Dialogo de la edición/modificación de las diferentes categorías.

Desde esta ventana, que es la misma para editar las categorías que conforman nuestro Plan Contable, seleccionaremos una a una las que deseemos configurar, haciendo doble “clic” sobre ella o seleccionando la casilla editar de la barra de menú, situada en el lateral izquierdo de la ventana. A continuación aparecerá la ventana de edición de la categoría con los datos siguientes:

- Categoría: Nombre de la misma

- Subcategoría: Si se ha asignado alguna

- Número: Código asignado, puede coincidir con el Plan Contable

- Presupuesto: Es aquí en donde debemos fijar la cantidad que estimamos se ajuste a nuestro presupuesto (diferenciando si es gasto o ingreso) y fijar el período presupuestario que nos aparece en el menú desplegable.

- Comentario: Las anotaciones que estimemos oportuno.

El principal objetivo del Presupuesto es llevar un seguimiento del gasto de su Empresa/Hogar y sus límites por categorías, dentro de un determinado período de tiempo, llamado Ejercicio. La elaboración del presupuesto es realmente sencilla. Defina la amplitud del ejercicio y la fecha de comienzo del mismo. Ambos valores se podrán modificar posteriormente, en cualquier momento. AceMoney los emplea solamente como datos para el cálculo. El presupuesto del ejercicio será de aplicación para todas las categorías.

Para mas información de cómo ajustar los límites de gasto por categorías acceda a la página de esta sección:

  • Pantalla de Categorías.


Restaurar Copia

Restaurar Copia de Seguridad

A través de esta opción puede restaurar una Copia de Seguridad previamente realizada. Para acceder a ella debe seleccionar Restaurar de la Opción Herramientas del Menú Principal.

Una ves seleccionada la Opción, le aparecerá la ventana de dialogo para seleccionar el archivo de la Copia de Seguridad. Por defecto la Aplicación guarda este fichero en el directorio de instalación del Programa (normalmente en C:\Archivos de Programa\AceMoney), aunque puede elegir otro diferente para guardar sus datos, incluso en disquete. Los ficheros de las copias de seguridad tienen la extensión .back.

Importante

Debe tener en cuenta que esta opción sirve para recuperar sus datos en caso de algún fallo en el ordenador o pérdida de la información por diversas razones. En este caso, no existe garantía de que recupere las últimas transacciones anotadas, ya que la copia de seguridad se realiza en función de los parámetros establecidos al respecto. Por esta razón, es conveniente, antes de salir de la Aplicación, el utilizar la opción Guardar Como del Menú Desplegable Archivo del Menú principal, para hacer una copia, en disquete, del fichero en uso.

Restaurar la Copia de Seguridad ahora

Seleccione el fichero correspondiente y haga "click" en el botón Abrir, de la ventana de dialogo. Otra ventana de dialogo le preguntará "Donde quiere guardar el Archivo?". Seleccione el directorio elegido, normalmente el mismo en donde se guardaban sus datos. Seleccione Aceptar y le aparecerá otra ventana de dialogo que le pedirá confirmación para abrir el archivo de la Copia de Seguridad. Seleccione Aceptar y su Copia de Seguridad se restaurará en el directorio elegido. Los datos anteriores de la Aplicación se perderán.

Información Adicional:

    • Configuración de Opciones
    • Copia de Seguridad


.topic	177
Presenta ayuda de como se realiza la Copia de Seguridad.
.topic	106
Presenta ayuda de como se realiza la programación de apuntes.
.topic	137
Presenta ayuda de como se configura la Aplicación.
.topic	101
Presenta la lista de todas las cuentas de la Aplicación.
.topic	102
Presenta información de como se inicia el proceso de anotación de movimientos/apuntes en un cuenta determinada. móduloprincipal de la Aplicación.
.topic	103
Presenta información de la lista de Entidades Bancarias registradas en la Aplicación.